Не можу оновитися з joomla 3.4.0 до 3.4.1

Загальні питання по встановленню, оновленню та міграції Joomla 3.x
alexzt
Користувач
Користувач
Повідомлень: 1
З нами з: 26 квітня 2015, 20:28
Звідки: Житомир, Украина

Не можу оновитися з joomla 3.4.0 до 3.4.1

Повідомлення alexzt » 26 квітня 2015, 20:35

Доброго дня. Спробував оновити свою систему joomla 3.4.0 до 3.4.1, та виникає така помилка (див. прикріплений Малюнок) Очистити "кеш" я вже спробував, не допомогло. Скажіть будь ласка, в чому може бути проблема, та як це виправити?? Дякую
Вкладення
Error.JPG
Скрин. сторінка з помилкою

Аватар користувача
Gespenst
Користувач
Користувач
Повідомлень: 112
З нами з: 28 березня 2010, 08:48
Звідки: Кривий Ріг
Дякував (ла): 8 рази
Подякували: 3 рази

Re: Не можу оновитися з joomla 3.4.0 до 3.4.1

Повідомлення Gespenst » 05 травня 2015, 12:48

Зайдіть на хостинг і перегляньте вихідні з’єднання. Вони стопудово блокуються сервером. Треба дати дозвіл на виконання цих з’єднань.


  • Similar Topics
    Відповіді
    Перегляди
    Останнє повідомлення

Повернутись до “Joomla 3.x: Встановлення, оновлення та міграція”

Хто зараз онлайн

Зараз переглядають цей форум: 0 і 0 гостей