Как устранить уязвимость CVE-2016-9838 в Joomla 2.5.28?

Форуми по лінійці Joomla 2.5.
Elimelech
Користувач
Користувач
Повідомлень: 26
З нами з: 16 січня 2015, 12:22
Звідки: Украина

Как устранить уязвимость CVE-2016-9838 в Joomla 2.5.28?

Повідомлення Elimelech » 15 грудня 2016, 23:59

Недавно нашли серьзную уязвимость CVE-2016-9838 и высокую степень важности - https://developer.joomla.org/security-centre.html

Что делать тем у кого стоит Joomla 2.5.х… не имею возможности обновиться до Joomla 3…. ?


  • Similar Topics
    Відповіді
    Перегляди
    Останнє повідомлення

Повернутись до “Joomla! 2.5”

Хто зараз онлайн

Зараз переглядають цей форум: 0 і 0 гостей